Nie odpala po wymianie pompy wtryskowej X17DTL

Moderatorzy: Michau, Pstry, Marcin, Binio

Re: Nie odpala po wymianie pompy wtryskowej X17DTL

przez mrOOk » 2011-07-01, 14:30

Wesoł,pewnie masz rację,nie zaprzeczam,ja się na tym nie znam bo jeśli tak by było to sam bym ją włożył,odpowietrzył ustawił rozrząd i jazda!
Po prostu dziś jest tak,że ilu mechaników tyle teorii :dobani:
To czemu pompa ciągnie ropę a na wtryski nie puszcza???Jaka jest tego przyczyna??

Początkujący

 
Posty: 40
Dołączył(a): 2010-08-31, 19:10
Lokalizacja: Ciechanów
Imię: Maciek
Silnik: X17DTL
KM: 68
Województwo: Mazowieckie

przez GRZEGORZ » 2011-07-02, 07:47

Polecamy Wam:

GRZEGORZ

 

Re: Nie odpala po wymianie pompy wtryskowej X17DTL

przez wesol » 2011-07-02, 07:47

Mowie sprawdz czy nie sa zamienione podlaczenia paliwowe do pompy bo mozna je zamienic i tez nie bedzie dawac ropy albo przynajmniej bardzo malo prawie wcale. Nie wiem co tam u siebie sie dzieje ale moze to nie wina pompy a instalacji elektrycznej itp.
NIE POMAGAM NA PW ANI NIE ODPISUJE NA ZAPYTANIA!!

Forumowicz
Avatar użytkownika
 
Posty: 3587
Dołączył(a): 2008-05-05, 22:03
Lokalizacja: Goleniów

Re: Nie odpala po wymianie pompy wtryskowej X17DTL

przez mrOOk » 2011-07-03, 16:51

Nie w elektryce nic się nie działo(chyba że mowa o sterowniku bo był całkiem spalony tak stwierdzono)To było tak że odpalał ok,tylko cykał,a jak rozgrzał się silnik i się zaczynało-obrotomierz drgał i lekko opadał po czym zapalał się check i autko gasło,po zatrzymaniu wyjąłem kluczyk,włożyłem ponownie odpalałem i jechałem dalej.Byłem na kompie 4 razy i zawsze pokazywał p1631.Ostatni raz mi zgasł jak wjechałem do mech.i już go nie odpalałem.

Witam!Moja przygoda z pompą jeszcze trwa dopiero 3 pompa(od tego samego gościa) odpaliła ale okazało się że ma te same objawy jak na początku,czyli sterownik do wymiany,zadzwoniłem do gościa przysłał mi drugi sterownik i jest to samo!!!!Odpala i gaśnie po rozgrzaniu!Ten gość jest bardzo niepoważny,uważajcie na pompy z Rumii z firmy Alteronik bo kit wciskają na maxa !

! edytuj swoje posty // pablo

Początkujący

 
Posty: 40
Dołączył(a): 2010-08-31, 19:10
Lokalizacja: Ciechanów
Imię: Maciek
Silnik: X17DTL
KM: 68
Województwo: Mazowieckie

Re: Nie odpala po wymianie pompy wtryskowej X17DTL

przez wesol » 2011-07-18, 20:02

chyba ze to nie pompa ci siadla a cos innego. Trzeba by podpiac pompe pod pozadny sprzet boschowski i odpalic autko na tym i sprawdzic jak bedzie pracowac. Pare sterownikow w życiu zdiagnozowalem padnietych, pare wymienilem. Mam tu na mysli ECM i wiem ze nigdy nie ma pewnosci co padlo. Moze wlasnie masz padniety ECM a nie pompe i jej elektronike.
NIE POMAGAM NA PW ANI NIE ODPISUJE NA ZAPYTANIA!!

Forumowicz
Avatar użytkownika
 
Posty: 3587
Dołączył(a): 2008-05-05, 22:03
Lokalizacja: Goleniów

Re: Nie odpala po wymianie pompy wtryskowej X17DTL

przez mrOOk » 2011-07-18, 20:55

Wesoł,zapomniałem dodać jeden szczegół,otóż jak pisałem wyżej autko po rozgrzaniu gaśnie i jak zgaśnie to słychać pod maską przez jakieś 15 sek.dziwny dżwięk(taki jak gra na organach od klawisza wysokich tonów do najniższych)Może śmiesznie to brzmi,ale nie wiem jak inaczej to opisać.A tak w ogóle ECM to jest komp.samochodu?Jeśli tak to jak go sprawdzić czy jest sprawny?
I jeszcze jedno,jak wysłałem swoją pompę do tego gościa to on stwierdził że sterownik był spalony i nie nadawał się do naprawy,możliwe to jest?
Dodam jeszcze,że występował także błąd czujnika położenia wału korb.(był wymieniany raz rok temu)może to rzeczywiście ECM?

Witam.Wczoraj dostałem następny sterownik i po zamontowani te same objawy!Gość zapewnia mnie ,że sterownik jest w 100%sprawny a komp wywala że sterownik jest uszkodzony!
Co robić bo to trwa już 6 tyg.Może to komputer samochodu nawalił?Można go kupić za 200 zł na allegro,tylko jeśli kupię to co jeszcze muszę zrobić?wystarczy go wymienić czy coś jeszcze?

! edytuj swoje posty // pablo

Początkujący

 
Posty: 40
Dołączył(a): 2010-08-31, 19:10
Lokalizacja: Ciechanów
Imię: Maciek
Silnik: X17DTL
KM: 68
Województwo: Mazowieckie

Re: Nie odpala po wymianie pompy wtryskowej X17DTL

przez wesol » 2011-07-27, 15:11

kilka sterownikow w swojej historii w oplu tez zdiagnozowalem. Po wymianie ECMa musisz jeszcze zgrac to immo be bedzie odcinac.
NIE POMAGAM NA PW ANI NIE ODPISUJE NA ZAPYTANIA!!

Forumowicz
Avatar użytkownika
 
Posty: 3587
Dołączył(a): 2008-05-05, 22:03
Lokalizacja: Goleniów

Poprzednia strona

Kto przegląda forum
Użytkownicy przeglądający ten dział: fabiq4 i 4 gości